blob: 6840383a940ac4fe71e31d6f1e89387d2fac0eea [file] [log] [blame]
with import <nixpkgs> {};
stdenv.mkDerivation {
name = "flashrom";
buildInputs = [
libftdi1
# libjaylink # Will be added in NixOS 21.11
libusb1
meson
ninja
pciutils
pkg-config
];
}